guarda lontano pensa vicino

guarda lontano pensa vicino

guarda lontano pensa vicino

click to

Domini

Qui sotto raccogliamo i domini del network con cui collaboriamo e di cui gestiamo la parte IT.

Grafikpro network

Grafikpro Network

Network Grafik

 

Le Dolomiti

dolomiti box

 

Network

network grafikpro

 

Grafikpro .it

grafikpro .it

 

Claudio Locci .it

claudio locci .it

"Having troubles? Ask for solutions!"

Esercizio agenda

Problema: realizzare tramite stampa unione (stampa ciclica)  i fogli di un'agenda ad anelli da stampare.

Apriamo il nostro foglio di calcolo.

Inseriamo (come minimo) i campi data, txmese, txday, txdayweek per riga a partire da A1. Volendo potremmo inserire anche colonne per il calcolo della settimana, dei giorni trascorsi e rimanenti, e così via.

data: contieno lo sviluppo in colonna del calendario, di cui impostiamo il formato del tipo "aaaa" per avere a disposizione l'anno.

Volendo possiamo utilizzare una colonna aggiuntiva txanno con =TESTO(A2;"aaaa")

txmese: contiene la trasformazione della data in mese testuale.

=TESTO(A2;"mmmm")

txday: contiene la trasformazione della data in giorno numerico testuale.

=TESTO(A2;"gg")

txdayweek: contiene la trasformazione della data in giorno della settimana testuale.

=TESTO(A2;"gggg")

la visualizzazione delle formule sarà:

mentre quella con i valori:

Abbiamo ovviamente bisogno di un modello pagina su cui inserire i campi creati.

Un esempio anche se banale con i campi inseriti e collegati (fare riferimento alla procedura del proprio sw per inserirli)

Apriamo un documento nuovo, impostiamo il formato pagina (io ho usato un A5), e lanciamo la procedura guidata di stampa unione (a seconda del sw utilizzato ha nomi diversi: ad esempio in OO Strumenti => Stampa guidata in serie, in MS Word Strumenti => Lettere e indirizzi => Creazione guidata stampa unione)

Alla fine avremo una cosa tipo:

Con gli opportuni aggiustamenti stilistici potremo ottenere una paginazione notevole.

Buona prova.

click to
  • Consulenza

    "Utilizzare la tecnologia per ottimizzare il lavoro"

    • Informatica

    • Siti web

    • CMS

    • SEO

    • Web marketing

  • Docenza

    • Formazione aziendale e scolastica

    • IT e Office Automation

    • Social networking job oriented

    • Hardware e Software

    • Laboratorio Calcolatori ed elettronica

    • Diagnostica-Collaudo e Problem Solving

  • Intermediazione

    Molto semplicemente: due realtà che non si conoscono vengono messe in contatto attraverso un nostro progetto atto a sviluppare una collaborazione profiqua.

    A volte queste due realtà si conoscono, ma non "parlano" tra loro.

    • Ci sei tu

      La tua realtà. Il meglio della tua professionalità. I tuoi investimenti.

      Talvolta senti che ti manca qualcosa..

    • Ci siamo noi

      Le idee nascono... a volte per caso. Cerchiamo di individuare dei "candidati" ai quali potrebbero interessare.

    • Ci sono gli altri

      Col loro know-how. Con loro impegno. Magari in un settore di nicchia.

  • Mission

    Per noi il cliente ha "quasi" sempre ragione. Il motivo è che molte volte chiede qualcosa di "inutile" o "per sentito dire".

    L'analisi iniziale è fondamentale per stabilire le necessità. Solo dopo viene fatta una proposta esaustiva sul da farsi. Un sito non è la "soluzione"! È un "mezzo"!

    • Per te

      Siamo un gruppo di consulenti freelance. Operiamo nei campi Web, Formazione, Grafica, Pubblicità, Software, Hardware, CAD.

      Ci offriamo come collaboratori, realizzatori o gestori di siti e portali.

      Realizziamo soluzioni personalizzate.

    • Quindi

      Non credo nella tuttologia, e nell'ottica di fornire un servizio completo a 360°, mi servo di colleghi, consulenti freelance e professionisti, che contatto secondo le necessità del cliente, e mi occupo di gestire il team così costituito.

    • ...

      Tu chiedi, noi forniamo e gestiamo il team di supporto, in modo da fornire un prodotto finito senza "farti perdere tempo".

  • Adesioni

    Se vuoi aderire al network contattaci.

    • Ristoranti

    • Campeggi

    • Agriturismo

    • Località tipiche

    • Turismo

    • Dolomiti

  • Promozione

    Vuoi farti vedere di più? Vuoi farti conoscere?

    • Ricettività

      Accogliere, promuovere, fidelizzare

      • Turistica
      • Alberghiera
      • Dolomiti
    • Pubblicità

    • Trasporti

    • Logistica

    • Ristorazione

click to

Web per tutti

Web per tutti... per privati, aziende, liberi professionisti....

Ti piacerebbe avere un tuo blog, un tuo sito, una tua veste web o un social network personale?  Vorresti avere più visibilità?

Ti offriamo la nostra consulenza per analizzare assieme le diverse specifiche.

 

Con l'opensource potrai avere la tua visibilità sul web a costi contenuti: con delle donazioni si sostiene la comunità. Noi individuiamo quello che fa per te e ti assistiamo nella registrazione di un dominio o nel rinnovo di quello esistente (per etica però non modifichiamo codice preesistente di colleghi: l'eventuale dominio dovrà essere esente da vincoli contrattuali). Ti aiutiamo a scegliere un template tra quelli disponibili, oppure possiamo creartene o adattartene uno nuovo.

Scegliamo la soluzione più adatta alle tue necessità facendoti delle proposte alla tua portata.

Previous Next
Previous Next

Claudio Locci

Owner - Team leader -Web developer senior

Freelance

According to the purpose

Approved freelance

According to the purpose